FORUM PLOMBERIE

S'inscrire Aide

Profil du membre nadine62

Rechercher dans le forum plomberie :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 8 978 questions dans le forum plomberie


Membre inscrit nadine62 sur le forum Plomberie

nadine62
a posté 2 messages sur le forum Plomberie :


Multi-Forums

Bonjour.
Merci pour la réponse rapide. On va chercher de ce côté.
Donc le groupe de sécurité n'est pas mort, il fonctionne normalement.
En plus l'installateur à l'époque a mis un robinet sur la ligne qui amène l'eau au chauffe eau , donc en diminuant le débit avec ce robinet, on devrait obtenir le résultat souhaité, soit arrêter la mise en sécurité et l'écoulement continu à l'extérieur, non ?
Qu'en pensez-vous ?
Car en fait rien n'indique la pression nulle part, et c'est venu d'un seul coup, depuis 8 ans jamais de problème, et suite à une réparation due au gel, quelques jours après ça a commencé.
Et merci pour l'indication de l'origine "cumulus", toujours bon d'apprendre. biggrin
10 mai 2014 à 16:27
forum consulter ce sujet Cumulus salle de bain perd toujours de l'eau

Bonjour.

J'ai un gros problème, depuis quelques temps l'évacuation du groupe de sécurité coule en permanence.
Le groupe a été changé 2 fois déjà et ça coule toujours, un filet d'eau froide.
J'ai toujours de l'eau chaude, jusqu'à maintenant !
Que puis-je faire ??? cry
SVP merci.
09 mai 2014 à 18:13
forum consulter ce sujet Cumulus salle de bain perd toujours de l'eau

Publicité