FORUM PLOMBERIE

S'inscrire Aide

Profil du membre jay49fr

Rechercher dans le forum plomberie :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 8 877 questions dans le forum plomberie


Membre inscrit jay49fr

jay49fr
a posté 3 messages sur les forums BricoVidéo :


Forum Plomberie

Bonjour.

Suite à l'entretient de ma VMC je me rend compte au remontage que lorsque je mets en place tous les conduits, le bruit de la petite vitesse s'accentue.
Et la différence entre petite et grande vitesse je n'entend plus beaucoup de différence. En regardant mon compteur Linky je vois que la conso (en VA) est plus important en petite qu'une grande vitesse.

Je précise que j'ai bien vérifier le câble et que lorsque les moteurs sont à vide (pas connecté au caisson) tout semble normal.
Je me demande si pour une raison que j'ignore en faible vitesse le moteur "peine". Mes conduits sont OK.
Ma VMC est installée depuis plus de 10ans, je ne sais pas de quand date le problème (je ne l'entends que peu une fois le grenier fermé.

Merci de vos éventuels avis.
Jérémie.

Pour agrandir les images, cliquez dessus.
doublon 616720 captureimg 5712

22 avril 2022 à 10:12
forum consulter ce sujet VMC consomme plus en petite vitesse sur le forum Électricité

Merci de votre réponse loys.
J'ai préféré ouvrir le chauffe eau en changeant le groupe de sécurité pour vérifier l'entartrage effectivement.
Au bout de 7 ans, dans mon coin de Bretagne, vraiment pas grand chose en calcaire.
Mais au moins j'en ai le cœur net.
Noté pour l'appel d'air, j'avais vu plusieurs vidéos de purge de cumulus où le GS coulait quand même pas mal juste en ouvrant les robinets d'eau chaude, d’où mon questionnement.
Je dévisserais donc le départ d'eau chaude alors, ou je mettrai une vanne de plus sur ma nourrice.

Merci encore.
Jérémie
15 novembre 2016 à 14:09
forum consulter ce sujet Purge cumulus horizontal groupe de sécurité avec mitigeurs thermostatiques sur le forum Plomberie

Publicité

Bonjour,

J'ai un cumulus Atlantic 153320 horizontal.
Je n'arrivais pas à purger mon groupe de sécurité en coupant l'arrivée d'eau froide, en ouvrant les robinets d'eau chaude et en activant la manette de vidange du groupe de sécurité.
Comme je n'avais pas fait régulièrement la manip je me disais que cela pouvait provenir d'un entartrage du groupe de sécurité.
J'ai donc remplacé celui-ci et en ai profité pour vidanger et inspecté l’intérieur du cumulus.
Pas grand chose à l’intérieur.
Or avec le groupe de sécurité neuf c'est pareil, ça ne coule pas.
Cependant lorsque je dévisse directement la sortie d'eau chaude du cumulus la purge se passe sans soucis.
Cela est-il normal sachant que je n'ai que des mitigeurs thermostatiques ?
Laissent-ils passer l'air tout de même ?
Je pense mettre une vanne supplémentaire sur ma nourrice d'eau chaude du coup pour pouvoir mettre directement à l'air le circuit d'eau chaude lors des purges.

Merci de vos avis.
Cordialement.
Jérémie
14 novembre 2016 à 12:04
forum consulter ce sujet Purge cumulus horizontal groupe de sécurité avec mitigeurs thermostatiques sur le forum Plomberie