FORUM PLOMBERIE


S'inscrire Aide

Profil du membre inthemouise

Rechercher dans le forum plomberie :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :

Actuellement

7 783

questions dans le
forum plomberie


Membre inscrit inthemouise

inthemouise
a posté 13 messages sur les forums BricoVidéo :


Forum Plomberie

Bonsoir,

J'ai donc changé la résistance (vu que je l'avais déjà commandée) ça ne change rien, j'aurai au moins essayé.
Merci pour tout.
06 mars 2013 à 21:25
forum consulter ce sujet Problème lave-linge Vedette 5573 ne chauffe plus sur le forum Électroménager

Bonjour,
La résistance vaut 25 euros, je vais la remplacer, on verra bien !
Merci pour votre aide richard31.
06 mars 2013 à 09:49
forum consulter ce sujet Problème lave-linge Vedette 5573 ne chauffe plus sur le forum Électroménager

Publicité

Bonsoir,
Contrairement à "l'invité" je suis tout à fait d'accord avec vous !
Comme suit - colonne montante - robinet d’arrêt - compteur, sachant que l'entretien du robinet d’arrêt n'est pas à la charge du locataire.
05 mars 2013 à 23:06
forum consulter ce sujet Norme installation compteurs d'eau individuels sur le forum Plomberie

Au vu de la photo, c'est juste votre presse-étoupe qui fuit (d'ailleurs merci, ça aide).
Au pire changer la tête du robinet s'il est fermé correctement, sinon il existe des robinets doubles pour machine à laver et lave-vaisselle, votre tuyau est en galvanisé alors filasse et pâte obligatoire en cas de remplacement.
Bon bricolage.
05 mars 2013 à 22:38
forum consulter ce sujet Fuite sur un robinet ancien sur le forum Plomberie

Bonsoir,

Les chasse d'eau Geberit encastrés en général n'ont pas d’accès "secondaires", il va falloir travailler "à l'aveugle" vu le peu de débattement que vous avez, n'essayer pas de le sortir donc démontez-le et faites en sorte de "voir" ce que vous faites, ce n'est pas une sinécure mais avec de la patience !!
05 mars 2013 à 22:20
forum consulter ce sujet Problème démontage chasse d'eau Geberit sur le forum Plomberie

Bonsoir Mellou77.

J'ai quelques questions :
1) le ballon est-il au même niveau que les autres appareils ?
2) le diamètre de l’évacuation principale est de combien ?
05 mars 2013 à 22:04
forum consulter ce sujet Siphon ballon d'eau chaude qui déborde sur le forum Plomberie

Toujours d'accord avec la réponse 1 ou modification de l'installation...
05 mars 2013 à 21:39
forum consulter ce sujet Eau chaude eau froide inversées pose mitigeur douche sur le forum Plomberie

Désolé, mais ce n'est vraiment pas une bonne idée surtout que vous habitez dans un immeuble ; à mon avis il s'agit d'un problème de "pied de colonne" qui nécessite l'intervention d'un professionnel.
Ceci dit ce genre de clapet induit un entretien régulier (l'urine est chargé de sel minéraux etc.).
Mais vous êtes seul juge alors j’espère que nos réponses vous auront aidé.
Plombièrement votre.
05 mars 2013 à 21:28
forum consulter ce sujet Installer clapet anti-retour inondation des WC sur le forum Plomberie

Je suppose que "l'axe 40" est en fait le diamètre du tube, je pensais vous orienter vers des anti-vide mais non.
Je suis d'accord avec GC seul un plan pourrait nous aider.

05 mars 2013 à 21:08
forum consulter ce sujet Problème évacuation évier de cuisine sur le forum Plomberie

Bonsoir,

Résultat de la mesure en marche au démarrage = 3 volts.
Bon ben je me suis planté !!
Mais où ??
Merci de votre aide.
05 mars 2013 à 20:29
forum consulter ce sujet Problème lave-linge Vedette 5573 ne chauffe plus sur le forum Électroménager

Bonjour,
Non, je n'ai pas fait de contrôle en phase lavage, il est vrai que s'il n'y a pas d'alimentation !!!!
Je vais faire le test dés que possible.
J'ai fait un test de continuité, mon multimètre sonne donc le circuit n'est probablement pas coupé.
Puis un test avec ohmmètre, la résistance fait 2800W avec un résultat de 14, sauf erreur ce sont les valeurs que j'ai trouvées sur le site.
Je vais donc vérifier l'alimentation en marche et posterais le résultat.
Merci pour votre aide.
05 mars 2013 à 12:07
forum consulter ce sujet Problème lave-linge Vedette 5573 ne chauffe plus sur le forum Électroménager

Bonjour,

Je suis un peu embêté, mon lave-linge Vedette 5573 ne chauffe plus, j'ai pensé de suite à la résistance car il fonctionne très bien mais après quelques mesures (continuité - ohms = 14) je me suis peut-être emballé car le thermoplongeur est déjà en route... Bon ça ne va pas lui faire de mal mais si la panne n'est pas là. shocked
Je ne vois pas où elle se trouve...
Alors si vous avez un peu de temps, merci pour votre aide.
04 mars 2013 à 20:53
forum consulter ce sujet Problème lave-linge Vedette 5573 ne chauffe plus sur le forum Électroménager

Bonjour,

Votre ami a t-il démonté le corps de chauffe pour détartrer ???
Question peut-être bizarre mais suite à l'allumage des brûleurs sans puisage d'eau... j'ai un doute !!
Si c'est le cas le chauffe eau n'a pas dû apprécier !!
Je rejoins bricolo 2000, le bloc eau/gaz est peut -être en cause.
03 mars 2013 à 18:16
forum consulter ce sujet Problème avec chauffe eau ELM LEBLANC LM26PV sur le forum Chauffage


La Croix Rouge - premiers secours
6 gestes élémentaires à connaitre absolument Posez votre question de bricolage en cliquant ici Proposition de site
© Bricovidéo