FORUM PLOMBERIE

S'inscrire Aide

Profil du membre CDAN

Rechercher dans le forum plomberie :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 8 978 questions dans le forum plomberie


Membre inscrit CDAN

CDAN
a posté 8 messages sur les forums BricoVidéo :


Forum Plomberie

Bonjour,

J'ajoute cette photo de la connexion d'entrée de la résistance pour avoir votre avis afin de mesurer ces résistances : 9 broches.
En bas, le câble noir serait-il la référence (masse ?), et en haut les 2 entrées avec câbles Orange et Brun seraient-elles les entrées des 2 résistances ?
J'ai fait des mesures à tout hasard :
- entre noir et orange, environ 21 ohms
- entre noir et Brun idem.
Merci pour votre avis.
Cordialement. CDAN

Pour agrandir l'image, cliquez dessus.
20210619 110932

19 juin 2021 à 11:25
forum consulter ce sujet Panne sèche-linge Whirlpool AWZ 565 thermostats sur le forum Électroménager

Bonjour,

En suivant les conseils des internautes, j'ai trouvé la résistance (qui était toute sale). Voici la photo de l'intérieur.
En agrandissant on aperçoit sur la gauche 2 éléments circulaires qui doivent correspondre à 2 thermostats (?), puis, après le deuxième, une petite plaque métallique (environ 2cmx2cm) qui est recourbée vers le haut, et qui semble appuyer sur une espèce de petit bouton (diamètre environ 2 mm, hauteur 2 mm).
Question : à votre avis est-ce le bouton de ré-armement dont on parle sur le forum ? et à quoi sert cette petite plaque ?
Je vous remercie pour vos conseils.
Cordialement. CDAN

Pour agrandir l'image, cliquez dessus.
20210618 183424

19 juin 2021 à 09:29
forum consulter ce sujet Panne sèche-linge Whirlpool AWZ 565 thermostats sur le forum Électroménager

Publicité

J'ai allumé le chauffe eau toute la nuit, et ce matin je n'avais pas les bruits style "chasse d'eau"...
Je ne sais pas encore si cela va durer.
Mais par contre j'ai toujours aussi des vibrations quand j'ouvre un robinet d'eau froide (aussi mais un peu moins quand j'ouvre l'eau chaude) (j'avais oublié de signaler cela, mais cela existe dès le début).
Je vais essayer de purger un peu cet après-midi, aussi de dévisser la plaque sous le chauffe eau et jeter un coup d’œil.
10 juin 2021 à 12:14
forum consulter ce sujet Bruit chauffe-eau électrique sur le forum Plomberie

Merci GL.
À tout hasard je joins une photo.

Pour agrandir l'image, cliquez dessus.
bruit chauffe-eau électrique

10 juin 2021 à 10:08
forum consulter ce sujet Bruit chauffe-eau électrique sur le forum Plomberie

Bonjour.

Après quelques mois de fermeture, j'ai remis l'eau dans le local, ouvert tous les robinets pour éliminer l'air dans les tuyaux et les bruits qui vont avec, comme je le fais tous les ans sans problème.
Mais maintenant, chauffe eau éteint, aucun robinet ouvert, j'ai périodiquement (1/4H environ) un gros bruit (type chasse d'eau), qui provient de l'intérieur du chauffe eau.
Je ne vois pas d'eau sortir par le circuit de vidange.
Le chauffe eau est ancien.

Merci pour vos conseils.
Cordialement. CDAN
09 juin 2021 à 11:33
forum consulter ce sujet Bruit chauffe-eau électrique sur le forum Plomberie

Bonjour,

L'accès à la courroie me semble très compliqué.
Auriez-vous un conseil ?
J'ai mis une photo de l'arrière du sèche linge Whirlpool AWZ 565.
Les galets tendeurs ne sont pas visibles car ils sont en bas, dans la partie noire.
Faut-il démonter toutes ces pièces circulaires qui sont en avant sur la photo ?
Je vous remercie.
Cordialement, CDAN

Pour agrandir l'image, cliquez dessus.
remplacer courroie sèche linge Whirlpool AWZ 565

04 juin 2021 à 15:48
forum consulter ce sujet Remplacer courroie sèche linge Whirlpool AWZ 565 sur le forum Électroménager

Bonsoir,
Merci à wam 83
C'était le bon conseil !
J'ai trouvé la pièce chez Brandt (maison mère), ils m'avaient envoyé un éclaté pour que je leur précise le n° de la pièce concernée, puis ils m'ont confirmé la référence de wam83.
J'ai un peu ramé pour démonter l'ancienne pièce, j'en étais à la scie à métaux quand j'ai aperçu les têtes de 2 vis, qui sont cachées par le bandeau céramique de la face avant. Petite autre difficulté pour déclipser ce bandeau car je ne voulais pas l'ébrécher.
Et maintenant je suis content de passer devant le four qui fonctionne !
Bonne soirée.
Cordialement. CDAN
25 mars 2021 à 18:38
forum consulter ce sujet Four Sauter SOP 4430W1 reste allumé sur le forum Électroménager

Bonjour,

Ce four reste allumé sur 200° bien que le sélecteur soit sur zéro.
J'ai coupé le courant 1mn et rallumé : Idem.
Avez-vous un avis svp ?
Je vous remercie.
Cordialement.
CDAN
13 mars 2021 à 15:02
forum consulter ce sujet Four Sauter SOP 4430W1 reste allumé sur le forum Électroménager